Back to overview
Delays in repsonses
Sep 04 at 09:12am CEST
Affected services
Messaging
v2.ebbot.app
Resolved
Sep 04 at 09:12am CEST
There are currently delays in responses from the bot. Troubleshooting is in progress.
UPDATE 10:20: We are still troubleshooting together with our cloud provider. The situation might alos impact scenario load and agent ready/not ready state.
UPDATE 10:45 We are back online since 20 minutes ago. Resolving
Affected services
v2.ebbot.app
Messaging