Back to overview
Degraded

Prompt Guard issue - repeating responses

Nov 28 at 02:35pm CET
Affected services
Ebbot GPT

Resolved
Nov 28 at 03:02pm CET

We have identified and resolved the issue. The root cause was a faulty configuration which is now fixed and deployed.

Created
Nov 28 at 02:35pm CET

We are currently investigating an issue causing Prompt Guard to incorrectly trigger on inputs. The effect is repeated responses from the model. This affects users with Prompt Guard enabled in their EbbotGPT config.