Back to overview
Degraded
Issues with Bot Responses for some AI agents
Feb 24 at 09:40am CET
Affected services
EbbotGPT Completion
Resolved
Feb 24 at 01:29pm CET
Fix have been deployed and issue resolved
Affected services
Updated
Feb 24 at 12:56pm CET
The root cause has been identified. A hotfix is currently being deployed to resolve the issue with Top P settings. We will provide a final update once the deployment is complete and service is fully stabilized.
Affected services
Created
Feb 24 at 09:40am CET
We are seeing errors in GPT-answer when the Top P setting is set to 0.
Affected services